RSS-Beitrag

05.10.2017 - 12:01:44

Sicherheitslücke im TSM-Client für Unix/ Linux/ Mac

Eine Sicherheitslücke im TSM-Client für Unix-/ Linux- und Mac-Systeme erlaubt es einem lokal angemeldeten Nutzer erweiterte Rechte auf dem System zu erlangen.
IBM stellt ein Sicherheitsupdate für die betroffenen System zur Verfügung.
Für Systeme, auf welche nicht vertrauenswürdige Personen Zugang haben, wird empfohlen, das Update schnellstmöglich einzuspielen.

Nähere Informationen erhalten Sie unter:
http://www-01.ibm.com/support/docview.wss?uid=swg1IT20286&myns=swgtiv&mynp=OCSSGSG7&mync=E&cm_sp=swgtiv-_-OCSSGSG7-_-E

Das Update kann vom Spiegelserver in Karlsruhe heruntergeladen werden:
ftp://ftp.scc.kit.edu/pub/mirror/public.dhe.ibm.com/storage/tivoli-storage-management/maintenance/client/v7r1/Linux/LinuxX86/BA/v718/