
<!DOCTYPE html>

<!--[if IEMobile 7 ]><html class="no-js iem7" manifest="default.appcache?v=1"><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" lang="de"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="de"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="de"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html class="no-js" lang="de"><!--<![endif]-->

<head>
<meta name="GENERATOR" content="IMPERIA 8.6.34" />

<meta charset="utf-8">
<title>Pressemitteilung der Universität Duisburg-Essen</title>
<meta name="robots" content="index,follow">
<meta name="template" content="_portal2007_basic" />
<meta name="rubrik"   content="Portal (Uni-Startseite) ... [Zielgruppen] Presse (/de/presse)" />
<meta name="X-Imperia-Live-Info" content="6f31e55b-40ae-2401-5560-5694e68b13a1/402/4331/4332/4340/60040" />

<meta name="HandheldFriendly" content="True" />
<meta name="MobileOptimized" content="320" />
<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1" />

<!-- For less capable mobile browsers
<link rel="stylesheet" media="handheld" href="/portal/css/2011/css/handheld.css?v=1">  -->
<!-- For all browsers -->
<link rel="stylesheet" href="/portal/css/2011/style_2013.css" />
<link rel="stylesheet" href="/portal/css/2011/legacy.css" />
<link rel="stylesheet" href="/portal/css/2011/jqueryui/uni-due.css" />
<!-- JavaScript at bottom except for Cookies, Mobilemenu and Modernizr-->
<script src="/portal/tools/js/2011/cookies.js"></script>
<script src="/portal/tools/js/2011/mobilemenu.js"></script>
<script src="/portal/tools/js/2011/libs/modernizr-1.7.min.js"></script>
<script type="text/javascript" async src="/portal/js/MathJax/MathJax.js?config=TeX-AMS_CHTML">
</script>
<script type="text/x-mathjax-config">
  MathJax.Hub.Config({tex2jax: { inlineMath: [['$','$'], ['\\(','\\)']],
                             processEscapes: true},
                                        jax: [ "input/TeX","output/SVG"]});
</script>

<!-- For iPhone 4 -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imperia/md/images/cms/h/apple-touch-icon.png">
<!-- For iPad 1-->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imperia/md/images/cms/m/apple-touch-icon.png">
<!-- For iPhone 3G, iPod Touch and Android -->
<link rel="apple-touch-icon-precomposed" href="/imperia/md/images/cms/l/apple-touch-icon-precomposed.png">
<!-- For Nokia -->
<link rel="shortcut icon" href="/imperia/md/images/cms/l/apple-touch-icon.png">
<!-- For everything else -->
<link rel="shortcut icon" href="/favicon.ico">

</head>
<!-- code cleaned by DocumentCleaner.pm -->
<body class="clearfix layout2">
<div id="container" class="clearfix" style="font-size:110%;">
 <div>
			<h1><a href="//www.uni-due.de/">Universität Duisburg-Essen</a></h1>
			<nav id="zielgruppen">
                <!--UDE-Zielnavigation verwendet!-->
                
        <ul>
          <li><a href="/de/interessierte.php" title="Informationen für Studieninteressierte">Studieninteressierte</a></li>
          <li><a href="/de/studierende.php" title="Informationen für Studierende">Studierende</a></li>
          <li><a href="/de/promovierende.php" title="Promovierende">Promovierende</a></li>
          <li><a href="/de/alumni/" title="Informationen für Alumni">Alumni</a></li>
          <li><a href="/verwaltung/beschaeftigte.php" title="Informationen für Beschäftigte">Beschäftigte</a></li>
          <li><a href="/de/wirtschaft/" title="Wirtschaft">Wirtschaft</a></li>
          <li><a href="/de/presse/index.php" title="Informationen für Pressevertreter/innen">Presse</a></li>
          <li><a href="/de/international.php" title="Internationales">International</a></li>
        </ul>

			</nav>
  <div id="masthead">
    <header role="banner" class="clearfix">
      <div id="organisation">
  		

  <!--doctitle:Orga-Bez.: Pressestelle-->
  <h2><a href="/de/presse">Stabsstelle des Rektorats<br><span>Ressort Presse</span></a></h2>


      </div>
      <a id="ude-logo" href="/"><img src="/imperia/md/images/cms/ude-logo.png" alt="Logo" ></a>
      <div id="navi">
        <div id="optmenu"><a href="#" onClick="NaviToggle();" title="ein-/ausblenden"><img src="/imperia/md/images/cms/icons/nav_icon.png" alt="Navigations-Button" title="Navigation einblenden" /></a></div>
        <div id="touchlayer"><a href="#" onClick="NaviToggle();" style="background:none;" title="ein-/ausblenden"><img src="/imperia/md/images/cms/touchlayer.png" /></a></div>
      </div>
		</header>
  	<h1 id="seitentitel">Pressemitteilung der Universität Duisburg-Essen</h1>
  </div> <!-- /masthead -->
 </div> <!-- /unnamed -->
  <section id="breadcrumb">
          <span><a href="/de/presse/index.php" title="Ressort Presse">Ressort Presse</a></span>
          <span><a href="/de/presse/pm.php" title="Pressemitteilungen">Pressemitteilungen</a></span>
        <span>Meldung</span>
  </section>
		<nav role="navigation" id="hauptnavigation">
             <section id="events"><a href="/studierendensekretariat/"><img style="height:80px; width:200px; margin-left:0px" src="/imperia/md/images/cms/fahne2014_200x80.png" title="Studieren an der UDE" alt="Fahne: Studieren an der UDE" /></a></section>


    <div class="navdesc">Themen</div>
			<ul id="mainnav">
        
      <!--Navigation: nav_39642.shtml-->
      <li><a href="/de/presse/">Ressort Presse</a></li>
    <li id="nav_20"><span title="">Meldungen & Bilder</span>
        <ul>
           <li><a href="/de/presse/pm.php" title="Presseinformationen">Presseinformationen</a></li>
           <li><a href="/de/campusaktuell/" title="CAMPUS:AKTUELL">CAMPUS:AKTUELL</a></li>
           <li><a href="/de/campusreport/" title="CAMPUS:REPORT">CAMPUS:REPORT</a></li>
           <li><a href="/de/presse/pi_fotos.php" title="Pressefotos">Pressefotos</a></li>
           <li><a href="http://www.flickr.com/photos/57915984@N04" title="Uni-Bildarchiv (flickr)">Uni-Bildarchiv (flickr)</a></li>
           <li><a href="/de/presse/feeds.php" title="RSS-Feeds">RSS-Feeds</a></li>
           <li><a href="/de/presse/nachrichtenportale.php" title="UDE in Nachrichtenportalen">UDE in Nachrichtenportalen</a></li>
        </ul>
      <li><a href="/de/presse/webredaktion.php" title="Web & Social Media">Web & Social Media</a></li>
      <li><a href="/de/pressespiegel/" title="Pressespiegel (intern)">Pressespiegel (intern)</a></li>
      <li><a href="/de/veranstaltungen/" title="Veranstaltungen & Termine">Veranstaltungen & Termine</a></li>
      <li><a href="/de/presse/zadb.php" title="Zentrale Adressdatenbank">Zentrale Adressdatenbank</a></li>
      <li><a href="/de/presse/downloads.php" title="Publikationen & Downloads">Publikationen & Downloads</a></li>

      </ul>
    <div class="navdesc">Dienste</div>
        <ul id="servicenav">
                                   <li><a href="/de/a_z.php">A-Z</a></li>
                         <li><a href="/suche/">SUCHE</a></li>
                         <li><a href="/infoline/">Infoline</a></li>
   <li><a href="/de/intranet/index.php">INTRANET</a></li>
        </ul>
        <ul id="languagenav">
        </ul>
      <div class="navdesc">Zielgruppen</div>
                <!--UDE-Zielnavigation verwendet!-->
                
        <ul>
          <li><a href="/de/interessierte.php" title="Informationen für Studieninteressierte">Studieninteressierte</a></li>
          <li><a href="/de/studierende.php" title="Informationen für Studierende">Studierende</a></li>
          <li><a href="/de/promovierende.php" title="Promovierende">Promovierende</a></li>
          <li><a href="/de/alumni/" title="Informationen für Alumni">Alumni</a></li>
          <li><a href="/verwaltung/beschaeftigte.php" title="Informationen für Beschäftigte">Beschäftigte</a></li>
          <li><a href="/de/wirtschaft/" title="Wirtschaft">Wirtschaft</a></li>
          <li><a href="/de/presse/index.php" title="Informationen für Pressevertreter/innen">Presse</a></li>
          <li><a href="/de/international.php" title="Internationales">International</a></li>
        </ul>

      <!--socialmedia:soz_med_nav-->
<article class="socialmedia">
<a href="/myude/"><img src="/imperia/md/images/portal/2011/socialmedia/myude24.png" title="myUDE - Die Campus-App"/></a><a href="http://www.facebook.com/uni.due"><img src="/imperia/md/images/portal/2011/socialmedia/facebook24.png" title="Folgen Sie uns auf Facebook"/></a><a href="http://www.twitter.com/unidue"><img src="/imperia/md/images/portal/2011/socialmedia/twitter24.png" title="Folgen Sie uns auf Twitter"/></a><a href="https://plus.google.com/+unidue/posts"><img src="/imperia/md/images/portal/2011/socialmedia/google24.png" title="Folgen Sie uns auf Google+"/></a><a href="http://www.youtube.com/udechannel"><img src="/imperia/md/images/portal/2011/socialmedia/youtube24.png" title="Die UDE auf Youtube"/></a><a href="https://www.flickr.com/photos/57915984@N04"><img src="/imperia/md/images/portal/2011/socialmedia/flickr24.png" title="Die UDE auf Flickr"/></a><a href="https://www.xing.com/companies/universit%C3%A4tduisburg-essen"><img src="/imperia/md/images/portal/2011/socialmedia/xing24.png" title=""/></a><a href="https://365tageude.wordpress.com/"><img src="/imperia/md/images/portal/2011/socialmedia/wordpress24.png" title="Besuchen Sie unseren Wordpress-Blog"/></a><a href="http://udeuniverse.tumblr.com"><img src="/imperia/md/images/portal/2011/socialmedia/tumblr24.png" title="Folgen Sie uns auf Tumblr"/></a><a href="https://www.instagram.com/uni_duisburg_essen/"><img src="/imperia/md/images/portal/2011/socialmedia/instagram24.png" title="Die UDE auf Instagram"/></a><a href="/de/campusaktuell/"><img src="/imperia/md/images/portal/2011/socialmedia/blog24.png" title="Unser Blog CAMPUS:AKTUELL"/></a><a href="/de/presse/feeds.php"><img src="/imperia/md/images/portal/2011/socialmedia/rss24.png" title="Abonnieren Sie unsere RSS-Feeds"/></a><a href="http://shop.uni-due.de/"><img src="/imperia/md/images/portal/2011/socialmedia/shop24.png" title="Besuchen Sie unseren Onlineshop"/></a>
</article>


		</nav>
 <section role="main" id="inhalt">
   	<h1 id="seitentitel">Pressemitteilung der Universität Duisburg-Essen</h1>
<!--[Flexmodul:_portal_ude_code]-->
      <section class="highlight0 code">
         <hgroup>
          <h3>Rückenschmerz-Zentrum sucht Probanden</h3>
          <h2>Können Placebos Rückenschmerzen lindern?</h2>
         </hgroup><p>[24.04.2017] Rückenschmerzen – das kennt wohl jeder. Die Beschwerden mancher Menschen überschreiten allerdings deutlich das „normale Maß“: In zehn bis 20 Prozent der Fälle halten die Schmerzen länger als sechs Monate an. Sie gelten dann als chronisch. Ob und wie Placebos dagegen helfen können, wollen Forscher am Essener Rückenschmerz-Zentrum der Medizinischen Fakultät der Universität Duisburg-Essen am Universitätsklinikum Essen (UK Essen) nun ergründen.<br /><br />Chronische Schmerzen verändern den Alltag, davon können Betroffene ein leidvolles Lied singen. Schon einfachste Bewegungen schmerzen. Viele Patienten haben schon diverse Behandlungen ohne Erfolg ausprobiert. Es ist allerdings bekannt, dass die Einnahme von Placebos – also von Medikamenten ganz ohne Wirkstoff – Linderung bringen kann.<br /><br />Wahrscheinlich ist, dass Placebos den Körper dazu animieren, eigene schmerzlindernde Opioide auszuschütten und dadurch eine Selbstheilung in Gang zu setzen. Erstaunlicherweise scheinen die wirkstofflosen Arzneien selbst dann zu wirken, wenn dem Patienten klar ist, dass er „nur“ ein Placebo schluckt.<br /><br />Warum das so ist, wollen Mediziner am Essener Rückenschmerz-Zentrum der Klinik für Neurologie in einer aktuellen Studie herausfinden. Dabei testen sie, wie sich die Placebobehandlung unter anderem auf die Beweglichkeit der Wirbelsäule und der Muskulatur auswirkt.<br /><br />Die Untersuchung umfasst eine dreiwöchige Placebo-Therapie oder Beobachtungsphase. Während dieser Zeit müssen die Studienteilnehmer nicht auf ihre bestehende Medikation verzichten, sondern nur notieren, wann sie sie eingenommen haben. Interessierte Rückenschmerzpatienten können sich unverbindlich im Essener Rückenschmerz-Zentrum unter der Rufnummer 0201/723-2439 informieren.<br /><br />Weitere Informationen:<br />Prof. Dr. med. Ulrike Bingel, Essener Rückenschmerz-Zentrum, Klinik für Neurologie am Universitätsklinikum Essen, Tel.: 0201 / 723 – 2439/2401<br />Christine Harrell, Medizinische Fakultät, Tel. 0201/723-1615, christine.harrell@uni-due.de<br /></p>
      </section> <!-- /Flexmodul -->
  <!--[Flexmodul:_portal_ude_textarea 2]-->
    <article class="highlight0">
                  
                        <p><strong><img width="341" height="1" src="/imperia/md/images/samples/webredaktion/divier_pm.jpg" alt="" /></strong></p>
<p><strong>Alle Pressemitteilungen der UDE finden Sie unter:</strong><br />
<a href="http://www.uni-duisburg-essen.de/de/presse/pm.php">http://www.uni-due.de/de/presse/pm.php</a></p>
<p>
<strong>Die Homepage der Pressestelle:</strong><br />
<a href="http://www.uni-duisburg-essen.de/de/presse/">http://www.uni-due.de/de/presse/</a></p>
                  
      </article>
<!--socialmedia:soz_med_nav-->
<article class="socialmedia">
<a href="/myude/"><img src="/imperia/md/images/portal/2011/socialmedia/myude24.png" title="myUDE - Die Campus-App"/></a><a href="http://www.facebook.com/uni.due"><img src="/imperia/md/images/portal/2011/socialmedia/facebook24.png" title="Folgen Sie uns auf Facebook"/></a><a href="http://www.twitter.com/unidue"><img src="/imperia/md/images/portal/2011/socialmedia/twitter24.png" title="Folgen Sie uns auf Twitter"/></a><a href="https://plus.google.com/+unidue/posts"><img src="/imperia/md/images/portal/2011/socialmedia/google24.png" title="Folgen Sie uns auf Google+"/></a><a href="http://www.youtube.com/udechannel"><img src="/imperia/md/images/portal/2011/socialmedia/youtube24.png" title="Die UDE auf Youtube"/></a><a href="https://www.flickr.com/photos/57915984@N04"><img src="/imperia/md/images/portal/2011/socialmedia/flickr24.png" title="Die UDE auf Flickr"/></a><a href="https://www.xing.com/companies/universit%C3%A4tduisburg-essen"><img src="/imperia/md/images/portal/2011/socialmedia/xing24.png" title=""/></a><a href="https://365tageude.wordpress.com/"><img src="/imperia/md/images/portal/2011/socialmedia/wordpress24.png" title="Besuchen Sie unseren Wordpress-Blog"/></a><a href="http://udeuniverse.tumblr.com"><img src="/imperia/md/images/portal/2011/socialmedia/tumblr24.png" title="Folgen Sie uns auf Tumblr"/></a><a href="https://www.instagram.com/uni_duisburg_essen/"><img src="/imperia/md/images/portal/2011/socialmedia/instagram24.png" title="Die UDE auf Instagram"/></a><a href="/de/campusaktuell/"><img src="/imperia/md/images/portal/2011/socialmedia/blog24.png" title="Unser Blog CAMPUS:AKTUELL"/></a><a href="/de/presse/feeds.php"><img src="/imperia/md/images/portal/2011/socialmedia/rss24.png" title="Abonnieren Sie unsere RSS-Feeds"/></a><a href="http://shop.uni-due.de/"><img src="/imperia/md/images/portal/2011/socialmedia/shop24.png" title="Besuchen Sie unseren Onlineshop"/></a>
</article>


                </section>
 		<aside role="complementary" id="sidebar">
  <!--[Flexmodul:_portal_ude_textarea 3]-->
    <article class="highlight2">
    <hgroup>
        <h2>Kompakter Überblick</h2>
    </hgroup>
                  
                        <p>All das, was die UDE ausmacht: Unsere Broschüre &bdquo;Offen im Denken&ldquo;.</p>
<ul>
    <li><a href="https://www.uni-due.de/imperia/md/content/dokumente/image_broschuere.pdf">Deutsche Version (PDF)</a></li>
    <li><a href="https://www.uni-due.de/imperia/md/content/dokumente/image_broschuere_en.pdf">Englische Version (PDF)</a></li>
</ul>
                  
      </article>
  <!--[Flexmodul:_portal_ude_textarea 3]-->
    <article class="highlight2">
    <hgroup>
        <h2>Hochschulpräsentation</h2>
    </hgroup>
                  
                        <p>Die UDE-Präsentation zum Download.</p>
<ul>
    <li><a href="https://www.uni-due.de/imperia/md/content/dokumente/ppt/ppt_praesentation_ude_dt.pdf">Deutsche Version (PDF)</a></li>
    <li><a href="https://www.uni-due.de/imperia/md/content/dokumente/ppt/ppt_praesentation_ude_en.pdf">Englische Version (PDF)</a></li>
</ul>
                  
      </article>
  <!--[Flexmodul:_portal_ude_textarea 3]-->
    <article class="highlight2">
                  
                        <p>Die Presseinformationen der UDE gibt&acute;s auf Wunsch auch per E-Mail.</p>
<p><strong>&gt; </strong><a href="http://lists.uni-due.de/mailman/listinfo/ude_presse" title="Presseinformationen per E-Mail" target="_blank"><strong>mehr dazu</strong></a></p>
                  
      </article>
  <!--[Flexmodul:_portal_ude_textarea 3]-->
    <article class="highlight2">
    <hgroup>
        <h2><a href="/de/presse/pm_leitfaden.php">Wie schreibe ich eine gute Pressemitteilung (PM)?</a></h2>
    </hgroup>
                  
                        <p>Die wichtigste Grundregel: so einfach und anschaulich wie möglich!  Orientieren Sie sich am besten daran, was Sie selbst morgens am liebsten  in der aktuellen Berichterstattung hören oder lesen möchten.</p>
                  
<p class="mehrzu_info"><b>mehr zu</b> &bdquo;<a href="/de/presse/pm_leitfaden.php" title="mehr zu &quot;Wie schreibe ich eine gute Pressemitteilung (PM)?&quot;">Wie schreibe ich eine gute Pressemitteilung...</a>&ldquo;</p>
      </article>
  <!--[Flexmodul:_portal_ude_textarea 3]-->
    <article class="highlight2">
    <hgroup>
        <h2>Wie Sie uns erreichen</h2>
    </hgroup>
                  
                        <p><strong>per Telefon:</strong><a href="https://www.uni-due.de/de/presse/team.php" title="Das Team der Pressestelle"><br />
Teamübersicht<br />
</a><strong>per Fax<br />
</strong>(0203) 379-2428<strong><br />
per E-Mail:<br />
</strong><a href="mailto:presse@uni-due.de">presse@uni-due.de</a></p>
                  
      </article>
		</aside>
		<footer role="contentinfo" class="clearfix">
			<nav id="metanav">
				<ul>
          <li><a href="/de/kontakt.shtml">KONTAKT</a></li>
         <li><a href="/de/impressum.shtml">IMPRESSUM</a></li>
				</ul>
			</nav>
			<p>Letzte &Auml;nderung:  31.8.2016 | © Universit&auml;t Duisburg-Essen                   <a href="mailto:presse@uni-due.de">presse@uni-due.de</a></p>
		</footer>
<div id="zoom">
<a href="javascript:zoomIn();">+</a><a href="javascript:zoomReset();">o</a><a href="javascript:zoomOut();">-</a>
</div>
</div> <!-- /container -->
<!-- mathiasbynens.be/notes/async-analytics-snippet Change UA-XXXXX-X to be your site's ID -->
<script src="/portal/tools/js/2011/jquery-jqueryui.combined.js"></script>
<!-- Colorbox -->
<script src="/portal/tools/js/2011/libs/colorbox/jquery.colorbox.js"></script>
<!-- Veranstaltungskalender-Module ZIM -->
<script src="/portal/tools/js/2011/effects.core.js" type="text/javascript"></script>
<script src="/portal/tools/js/2011/effects.slide.js" type="text/javascript"></script>
<script src="/portal/tools/js/2011/kalender.js" type="text/javascript"></script>
<script src="/portal/tools/js/2011/dynlist.js" type="text/javascript"></script>
<script type="text/javascript">
$( document ).ready(function() {
    function isMobileWindows() {
   	return navigator.userAgent.match(/IEMobile/i);
}
if(isMobileWindows()){
$('body').addClass('lumia');
}
else {
$('body').removeClass('lumia');
}
});
</script>
<!-- form-framework -->
<script src="/portal/tools/js/2011/libs/form.js"></script>
<!-- Scripts -->
<script src="/portal/tools/js/2011/plugins_mobile.js"></script>
<!-- MediaPlayer-Libs including FlashFallBack -->
<script class="jwPlayer" type="application/swf" src="/portal/tools/jmeplayer/packages/player.swf"></script>
<script src="/portal/tools/js/2011/video.combined.js"></script>
<!--[if (lt IE 9) & (!IEMobile)]>
<script src="/portal/tools/js/2011/ie.combined.js"></script>
<![endif]-->
</body>
</html>
